Eclipse Plug-Ins >= Eclipse 2018-03

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Eclipse Plug-Ins >= Eclipse 2018-03

tcoehoorn
Hi

We're using Thymeleaf for a bigger project and discovered that the plugin no longer supports Eclipse versions 2018-04 and newer (actually, we're using myEclipse 2019 which is based on Eclipse 2018-12 (v. 4.10). I've tried to uninstall the plugin and re-install it afterwards without success.

Do you know when a new version will be available?